Bug?

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bug?

Message  -- le Sam 22 Mar 2008 - 13:23

What the fuck j'ai un bug ils disent que je dois être enregistré pour écrire des mesages sur le board "session"?

--
Rider

Nombre de messages : 6149
Localisation : Montréal
Date d'inscription : 13/06/2005

Revenir en haut Aller en bas

Re: Bug?

Message  Jace le Mer 26 Mar 2008 - 1:11

Same...

J'ai eu de la misere a poster dans "vendre mais pas mon skate"

Et dans ce post même, j'ai du redemarrer mon ordi.

Jace
Rider

Nombre de messages : 1521
Age : 27
Localisation : Montreal
Date d'inscription : 18/10/2006

Revenir en haut Aller en bas

Re: Bug?

Message  AJ le Mer 26 Mar 2008 - 1:28

quand je fais connexion, et je vais voir mes nouveaux messages depuis ma derniere visite, j'ai rien.
meme quand je sais qu'il en a plein de nouveaux messages...

dubbya tii ephe mate?

AJ
I play a Gearhead on the intraweb

Nombre de messages : 6209
Localisation : Laval
Date d'inscription : 13/06/2005

Revenir en haut Aller en bas

Re: Bug?

Message  Myriam le Mer 26 Mar 2008 - 7:07

AJ a écrit:quand je fais connexion, et je vais voir mes nouveaux messages depuis ma derniere visite, j'ai rien.
meme quand je sais qu'il en a plein de nouveaux messages...

dubbya tii ephe mate?

Same here.

_________________
[BLOGUE] let our voices form the weapons

Myriam
bok choy Ripper

Nombre de messages : 2259
Age : 28
Localisation : St-Henri
Date d'inscription : 01/12/2006

Revenir en haut Aller en bas

Re: Bug?

Message  Yann le Mer 26 Mar 2008 - 9:03

quidjam a écrit:
AJ a écrit:quand je fais connexion, et je vais voir mes nouveaux messages depuis ma derniere visite, j'ai rien.
meme quand je sais qu'il en a plein de nouveaux messages...

dubbya tii ephe mate?

Same here.

Same here too!

_________________

Yann
Bouffeur d'uréthane

Nombre de messages : 5609
Age : 37
Localisation : Montréal
Date d'inscription : 13/06/2005

http://www.Landyachtz.com

Revenir en haut Aller en bas

Re: Bug?

Message  Pierre le Mer 26 Mar 2008 - 10:34

Weird, j'ai jamais eu ce bug. Je vais essayer de le reproduire et de le régler.

_________________
Ride more, post less

Pierre
Administrateur

Nombre de messages : 2895
Age : 54
Localisation : Montréal
Date d'inscription : 13/06/2005

Revenir en haut Aller en bas

Re: Bug?

Message  Claude-Eric le Mer 26 Mar 2008 - 12:30

Moi pas de bug.

Claude-Eric
Franco-Country Lover

Nombre de messages : 1935
Age : 40
Localisation : Whistler
Date d'inscription : 21/08/2005

Revenir en haut Aller en bas

Re: Bug?

Message  Vince le Mer 26 Mar 2008 - 12:40

Ça m'arrivais des fois sur le vieu forum mais avec le nouveau tout est beau!

Moi j'ai un bug dans ma signature perso,ça affiche rien.

Vince
Gnar Shredder

Nombre de messages : 715
Localisation : Kebbekistan
Date d'inscription : 30/11/2006

Revenir en haut Aller en bas

Re: Bug?

Message  marc seguin le Mer 26 Mar 2008 - 12:45

Moishi!

marc seguin
Gnar Shredder

Nombre de messages : 3865
Localisation : Mtl
Date d'inscription : 11/08/2005

http://www.myspace.com/mtlslidecrew

Revenir en haut Aller en bas

Re: Bug?

Message  Yann le Mer 26 Mar 2008 - 13:18

Pierre a écrit:Weird, j'ai jamais eu ce bug. Je vais essayer de le reproduire et de le régler.

Tu as firefox ou explorer? (j'ai firefox)
Ca fait seulement 2-3 jours que ca me le fait et sur tous les ordis que j'utilise. Je n'ai fait aucun changement à mon compte. En as-tu fais au forum, entre autre sur les cookies?

_________________

Yann
Bouffeur d'uréthane

Nombre de messages : 5609
Age : 37
Localisation : Montréal
Date d'inscription : 13/06/2005

http://www.Landyachtz.com

Revenir en haut Aller en bas

Re: Bug?

Message  Pierre le Mer 26 Mar 2008 - 13:48

Yann a écrit:
Pierre a écrit:Weird, j'ai jamais eu ce bug. Je vais essayer de le reproduire et de le régler.

Tu as firefox ou explorer? (j'ai firefox)
Ca fait seulement 2-3 jours que ca me le fait et sur tous les ordis que j'utilise. Je n'ai fait aucun changement à mon compte. En as-tu fais au forum, entre autre sur les cookies?

WTF Explorer?? ;-) Je suis sur Mac et Safari 3.1

Non j'ai rien touché depuis l'ajout des videos. Ya eu une update sécurité sur Firefox par contre. Je vais tester ça sur un environnement PC.

_________________
Ride more, post less

Pierre
Administrateur

Nombre de messages : 2895
Age : 54
Localisation : Montréal
Date d'inscription : 13/06/2005

Revenir en haut Aller en bas

Re: Bug?

Message  Charleuh le Mer 26 Mar 2008 - 14:52

Yann a écrit:
quidjam a écrit:
AJ a écrit:quand je fais connexion, et je vais voir mes nouveaux messages depuis ma derniere visite, j'ai rien.
meme quand je sais qu'il en a plein de nouveaux messages...

dubbya tii ephe mate?

Same here.

Same here too!
moi aussi

Charleuh
Gnar Shredder

Nombre de messages : 1082
Age : 27
Localisation : Longueuil
Date d'inscription : 22/02/2008

Revenir en haut Aller en bas

Re: Bug?

Message  Mig le Mer 26 Mar 2008 - 15:11

scratch
Pierre a écrit:Je vais tester ça sur un environnement PC.
Je suis PC XP au bureau, et PC Vista à la maison. Et aucun problème à signaler pour ma part...

_________________

Mig
FullBag Dude

Nombre de messages : 831
Age : 54
Localisation : Québec
Date d'inscription : 22/06/2005

http://www.fullbagskates.com

Revenir en haut Aller en bas

Re: Bug?

Message  Yann le Mer 26 Mar 2008 - 15:23

Ca fonctionne maintenant.

_________________

Yann
Bouffeur d'uréthane

Nombre de messages : 5609
Age : 37
Localisation : Montréal
Date d'inscription : 13/06/2005

http://www.Landyachtz.com

Revenir en haut Aller en bas

Re: Bug?

Message  seb le Mer 26 Mar 2008 - 16:36

Mig a écrit:scratch
Pierre a écrit:Je vais tester ça sur un environnement PC.
Je suis PC XP au bureau, et PC Vista à la maison. Et aucun problème à signaler pour ma part...

Moi aussi tout va bien...

_________________
Surfing SUCK's! Don't try it!

http://www.youtube.com/user/seblight
www.fullbagskates.comwww.underworld-shop.com

seb
Montréal Sessions Addict

Nombre de messages : 1052
Age : 39
Localisation : montreal
Date d'inscription : 18/06/2005

http://www.underworld-shop.com

Revenir en haut Aller en bas

Re: Bug?

Message  Myriam le Mer 26 Mar 2008 - 17:33

Retour à la normale!

_________________
[BLOGUE] let our voices form the weapons

Myriam
bok choy Ripper

Nombre de messages : 2259
Age : 28
Localisation : St-Henri
Date d'inscription : 01/12/2006

Revenir en haut Aller en bas

Re: Bug?

Message  Myriam le Mer 26 Mar 2008 - 21:57

Fausse joie, ça ne fonctionne plus maintenant lorsque je clique sur "Voir les nouveaux messages depuis votre dernière visite".

_________________
[BLOGUE] let our voices form the weapons

Myriam
bok choy Ripper

Nombre de messages : 2259
Age : 28
Localisation : St-Henri
Date d'inscription : 01/12/2006

Revenir en haut Aller en bas

Re: Bug?

Message  AJ le Mer 26 Mar 2008 - 22:49

Sol Goude, PG gitten 'er dun!

thx mate!

AJ
I play a Gearhead on the intraweb

Nombre de messages : 6209
Localisation : Laval
Date d'inscription : 13/06/2005

Revenir en haut Aller en bas

Re: Bug?

Message  Pierre le Jeu 27 Mar 2008 - 9:26

Après un longue analyse, il semble que le bug cible seulement les sliders. Laughing

_________________
Ride more, post less

Pierre
Administrateur

Nombre de messages : 2895
Age : 54
Localisation : Montréal
Date d'inscription : 13/06/2005

Revenir en haut Aller en bas

Re: Bug?

Message  seb le Jeu 27 Mar 2008 - 9:29


_________________
Surfing SUCK's! Don't try it!

http://www.youtube.com/user/seblight
www.fullbagskates.comwww.underworld-shop.com

seb
Montréal Sessions Addict

Nombre de messages : 1052
Age : 39
Localisation : montreal
Date d'inscription : 18/06/2005

http://www.underworld-shop.com

Revenir en haut Aller en bas

Re: Bug?

Message  Yann le Jeu 27 Mar 2008 - 9:36

Pierre a écrit:Après un longue analyse, il semble que le bug cible seulement les sliders. Laughing

Laughing

_________________

Yann
Bouffeur d'uréthane

Nombre de messages : 5609
Age : 37
Localisation : Montréal
Date d'inscription : 13/06/2005

http://www.Landyachtz.com

Revenir en haut Aller en bas

Re: Bug?

Message  marc seguin le Jeu 27 Mar 2008 - 9:37

Yann a écrit:
Pierre a écrit:Après un longue analyse, il semble que le bug cible seulement les sliders. Laughing

Laughing

Ouin mais là sa marche pus ça!!! toute les sliders sont rendus qavec des boards de DH...

marc seguin
Gnar Shredder

Nombre de messages : 3865
Localisation : Mtl
Date d'inscription : 11/08/2005

http://www.myspace.com/mtlslidecrew

Revenir en haut Aller en bas

Re: Bug?

Message  Pierre le Jeu 27 Mar 2008 - 11:19

elliot a écrit:
Yann a écrit:
Pierre a écrit:Après un longue analyse, il semble que le bug cible seulement les sliders. Laughing

Laughing

Ouin mais là sa marche pus ça!!! toute les sliders sont rendus qavec des boards de DH...


Ouin, c'est vrai ça... scratch Very Happy

_________________
Ride more, post less

Pierre
Administrateur

Nombre de messages : 2895
Age : 54
Localisation : Montréal
Date d'inscription : 13/06/2005

Revenir en haut Aller en bas

Re: Bug?

Message  -- le Jeu 27 Mar 2008 - 14:22

Bin j'ai un autre bug: mes messages sont "lus" quand je me met en ligne...alors que je n'ai rien vu des nouveaux messages.

-F

--
Rider

Nombre de messages : 6149
Localisation : Montréal
Date d'inscription : 13/06/2005

Revenir en haut Aller en bas

Re: Bug?

Message  Yann le Jeu 27 Mar 2008 - 14:34

F a écrit:Bin j'ai un autre bug: mes messages sont "lus" quand je me met en ligne...alors que je n'ai rien vu des nouveaux messages.

-F

C'est le même qu'on parlait. Ca m'arrive encore quand je ne me déconnecte pas en quittant le site. Un peu plate...

_________________

Yann
Bouffeur d'uréthane

Nombre de messages : 5609
Age : 37
Localisation : Montréal
Date d'inscription : 13/06/2005

http://www.Landyachtz.com

Revenir en haut Aller en bas

Re: Bug?

Message  Contenu sponsorisé Aujourd'hui à 8:45


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum